<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Aspettando Godot... un rimpallo che non fa bene a nessuno</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.sestaporta.news/xmlrpc.php" />
    	<script type="text/javascript"> //<![CDATA[
		ajaxurl = 'http://www.sestaporta.news/wp-admin/admin-ajax.php';
	//]]> </script>
<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aspettando Godot... un rimpallo che non fa bene a nessuno" />
<meta property="og:description" content="Con una velocità e una schizofrenia di rara intensità, in questi giorni si è spesso passati dall&#8217;ottimismo al rapido pessimismo (e viceversa) sulla ripresa dei campionati, mentre la politica si rendeva protagonista di un balletto, sempre più complesso, in cui evitare di prendere decisioni, evitando di dare risposte. In questo stallo alla messicana, in cui &hellip;" />
<meta property="og:url" content="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" />
<meta property="og:site_name" content="SestaPorta.News Pisa" />
<meta property="article:publisher" content="https://www.facebook.com/SestaPortaNews" />
<meta property="article:author" content="https://www.facebook.com/michele.bufalino" />
<meta property="article:section" content="In primo piano" />
<meta property="article:published_time" content="2020-05-08T13:53:25+00:00" />
<meta property="article:modified_time" content="2020-05-08T13:54:48+00:00" />
<meta property="og:updated_time" content="2020-05-08T13:54:48+00:00" />
<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con una velocità e una schizofrenia di rara intensità, in questi giorni si è spesso passati dall&#8217;ottimismo al rapido pessimismo (e viceversa) sulla ripresa dei campionati, mentre la politica si rendeva protagonista di un balletto, sempre più complesso, in cui evitare di prendere decisioni, evitando di dare risposte. In questo stallo alla messicana, in cui [&hellip;]" />
<meta name="twitter:title" content="Aspettando Godot... un rimpallo che non fa bene a nessuno" />
<meta name="twitter:site" content="@SestaPortaNews" />
<meta name="twitter:image" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg" />
<meta name="twitter:creator" content="@SestaPortaNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.sestaporta.news/#website","url":"http://www.sestaporta.news/","name":"SestaPorta.News Pisa","potentialAction":{"@type":"SearchAction","target":"http://www.sestaporta.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/#primaryimage","url":"http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg","width":1400,"height":933},{"@type":"WebPage","@id":"http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/#webpage","url":"http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/","inLanguage":"it-IT","name":"Aspettando Godot... un rimpallo che non fa bene a nessuno","isPartOf":{"@id":"http://www.sestaporta.news/#website"},"primaryImageOfPage":{"@id":"http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/#primaryimage"},"datePublished":"2020-05-08T13:53:25+00:00","dateModified":"2020-05-08T13:54:48+00:00","author":{"@id":"http://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865"}},{"@type":["Person"],"@id":"http://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865","name":"Michele Bufalino","image":{"@type":"ImageObject","@id":"http://www.sestaporta.news/#authorlogo","url":"http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&d=mm&r=g","caption":"Michele Bufalino"},"description":"Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume \"Cento Pisa\" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto \"La Bici Dopata\" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce \"Finestra sull'Arena\", il talk show di Sestaporta TV in onda tutti i gioved\u00ec alle 21. Collaboratore de \"La Nazione\" di Pisa da agosto 2018","sameAs":["https://www.facebook.com/michele.bufalino","https://www.instagram.com/m_bufalino/","https://www.linkedin.com/in/michele-bufalino-632a8943/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed" href="http://www.sestaporta.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed dei commenti" href="http://www.sestaporta.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno Feed dei commenti" href="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/feed/" />
<meta property="og:title" content="Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno"/>
<meta property="og:description" content="Con una velocità e una schizofrenia di rara intensità, in questi giorni si è spesso passati dall&#8217;ottimismo al rapido pessimismo (e viceversa) sulla ripresa dei campionati, mentre la politica si rendeva protagonista di un balletto, sempre più complesso, in cui evitare di prendere decisioni, evitando di dare risposte. In questo stallo alla messicana, in cui [&hellip;]"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/"/>
<meta property="og:site_name" content="SestaPorta.News Pisa"/>
<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg"/><!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-90773851-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-90773851-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestaporta.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sestaporta.news/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='rhp-style-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/css/styles.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rhp-panel-style-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/css/panel.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sestaporta.news/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.sestaporta.news/wp-content/plugins/download-attachments/css/frontend.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.sestaporta.news/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=4.0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-widgets-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-accordion-widget/rhc_widgets.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-taxonomy-list-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-taxonomies/css/taxonomy_list.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gmap3-rhc-view-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/css/gmap3_custom_view.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-grid-gallery-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/component.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animonscroll-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/animonscroll.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='debug-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/debug.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sestaporta.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var App = {"app_id":"1851168598440026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-auto-publish/script.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://apis.google.com/js/client.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/classie.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.sestaporta.news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"","ori_scr":"right","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/wp-sanitize.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/wp-a11y.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"http:\/\/www.sestaporta.news\/","mobile_width":"480","last_modified":"960729e57c5a8fca20397ffa6347135e","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0","rhc_options":{}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=5.0.0.6'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;key=AIzaSyCO8JxbL_565Sg7G7yUTqjkdxV3JUdFQ_8&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-accordion-widget/js/rhc_accordion_widget.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SCO = {"siteurl":"http:\/\/www.sestaporta.news","ajaxurl":"http:\/\/www.sestaporta.news\/wp-admin\/admin-ajax.php","timer":null,"child_window":null,"btn":null,"complete":"sco_complete"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-ratings-and-reviews/social_connection/social_connection_options.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/rhc_gmap3.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3.min.js?ver=6.0.0.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3_fullcalendar_view.js?ver=1.0.8.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/classie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/modernizr.custom.full.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/cbpGridGallery.js?ver=1.0.1.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhg_frontend.js?ver=1.0.1.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/jquery.TouchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhc_google_grid_view.js?ver=1.1.2.6'></script>
<link rel='https://api.w.org/' href='http://www.sestaporta.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestaporta.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestaporta.news/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sestaporta.news/?p=146058' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestaporta.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestaporta.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sestaporta.news/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="1851168598440026"/><!-- <meta name="NextGEN" version="3.3.0" /> -->
    <meta type="og:url" property="og:url" content="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" />
    <meta type="og:title" property="og:title" content="Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno" />
    <meta type="og:description" property="og:description" content="Con una velocità e una schizofrenia di rara intensità, in questi giorni si è spesso passati dall'ottimismo al rapido pessimismo (e viceversa) sulla ripresa dei campionati, mentre la politica si rendeva protagonista di un balletto, sempre più complesso, in cui evitare di prendere decisioni, e" />
            <meta property="og:image:url" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg" />
    <script type="text/javascript">
var client_location = [];
var gmap_location_api='http://www.sestaporta.news/?geolocation=1';
jQuery(document).ready(function($){
	var args = {};
	$.post(gmap_location_api,args,function(data){
		if(data && data.R && data.R=='OK'){
			client_location = [ data.LOCATION[1],data.LOCATION[2] ];
			$('BODY').trigger('client_location',data);
		}
	},'json');	
});
</script>
<link media="all" type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:100,300,700,900" />			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.sestaporta.news\/wp-admin\/","wpRestNonce":"71500e13a4","wpRestUrl":"http:\/\/www.sestaporta.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0a0a0a;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Aspettando Godot... un rimpallo che non fa bene a nessuno" />
<meta property="og:description" content="" />
	<style id="tdw-css-placeholder"></style><style id="righthere_css" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-146058 single-format-standard aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno global-block-template-8 single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-140691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-140691"><a href="http://www.sestaporta.news/">Home</a></li>
<li id="menu-item-123522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123522"><a href="http://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123521"><a href="http://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124140"><a href="http://www.sestaporta.news/sport/">Sport</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li id="menu-item-123420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123420"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123762"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li id="menu-item-124812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124812"><a href="http://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li id="menu-item-143475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143475"><a href="http://www.sestaporta.news/tv/bacomonday/">Baco&#038;Monday</a></li>
	<li id="menu-item-130832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130832"><a href="http://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li id="menu-item-132409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132409"><a href="http://www.sestaporta.news/tv/nondilunedi/">Nondilunedì</a></li>
	<li id="menu-item-123436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123436"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.sestaporta.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pisa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 venerdì 8 Maggio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-124955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124955"><a href="http://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124954"><a href="http://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125467"><a href="http://www.sestaporta.news/segnala-un-evento/">Segnala un evento</a></li>
<li id="menu-item-125612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125612"><a href="http://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-122862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122862"><a href="http://www.sestaporta.news/contatti/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.sestaporta.news/">
                <img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
                <span class="td-visual-hidden">SestaPorta.News Pisa</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5eb56b2f3b9ac_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div>

<!--div class="td-all-devices"><a target="_blank" href="http://cetilar.it/" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-cetilar.jpg"/></a></div-->

<!--div class="td-all-devices"><a target="_blank" href="https://www.ilfotoamatore.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/01/adv728x90-ilfotoamatore.png"/></a></div-->








</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logowebmobile.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-140691"><a href="http://www.sestaporta.news/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123522"><a href="http://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-123521"><a href="http://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124140"><a href="http://www.sestaporta.news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123420"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123762"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124812"><a href="http://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143475"><a href="http://www.sestaporta.news/tv/bacomonday/">Baco&#038;Monday</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130832"><a href="http://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132409"><a href="http://www.sestaporta.news/tv/nondilunedi/">Nondilunedì</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123436"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.sestaporta.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-146058" class="td-post-template-3 post-146058 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-pisasc category-prima-squadra td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><img width="1400" height="933" class="entry-thumb" src="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg" srcset="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg 1400w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-300x200.jpg 300w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-768x512.jpg 768w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-1024x682.jpg 1024w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-600x400.jpg 600w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-696x464.jpg 696w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-1068x712.jpg 1068w, http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel-630x420.jpg 630w" sizes="(max-width: 1400px) 100vw, 1400px" alt="" title="FotoFagioliniPisachannel"/><figcaption class="wp-caption-text">Foto squadra (Fabio Fagiolini Pisachannel)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.sestaporta.news/in-primo-piano/">In primo piano</a></li><li class="entry-category"><a  href="http://www.sestaporta.news/pisasc/">Pisa S.C.</a></li><li class="entry-category"><a  href="http://www.sestaporta.news/pisasc/prima-squadra/">Prima squadra</a></li></ul>                <h1 class="entry-title">Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-08T15:53:25+00:00" >8 Maggio 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146058">69</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno&url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F&via=SestaPortaTV"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Posta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/&amp;media=http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg&description=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno%20-%20http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5eb56b2f3f6e3_rand td_block_template_8"><!--div class="td-all-devices"><a target="_self" href="http://www.itfpontedera.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-itf2018.png"/></a></div--></div><h3>Con una velocità e una schizofrenia di rara intensità, in questi giorni si è spesso passati dall&#8217;ottimismo al rapido pessimismo (e viceversa) sulla ripresa dei campionati, mentre la politica si rendeva protagonista di un balletto, sempre più complesso, in cui evitare di prendere decisioni, evitando di dare risposte. In questo stallo alla messicana, in cui tutti si puntano la pistola addosso, il Pisa intanto spera alla finestra, cercando di fare la sua parte. Le ultimissime novità parlano di un nuovo cauto ottimismo sulla ripresa, sempre che non arrivino ulteriori dichiarazioni fuori posto dai soliti noti, ministro Spadafora incluso. Intanto la Ifab approva le cinque sostituzioni.</h3>
<p><strong>LE NOVITA&#8217;</strong> &#8211; C&#8217;era velato ottimismo ieri, prima dell&#8217;incontro tra la commissione medica della Figc e il governo, sulla ripresa dei campionati. Tre i nodi su cui si è discusso: <strong>il primo logistico</strong>, relativo alle docce post allenamento, se da effettuarsi negli spogliatoi o direttamente nell’albergo scelto in cui svolgere i ritiri, <strong>il secondo sui tamponi</strong>, con strutture ad hoc presso le quali le squadre dovrebbero rivolgersi, segnalate dagli organi preposti e <strong>il terzo relativo la positività</strong> degli atleti dopo la ripresa degli allenamenti, che ha generato non poche discussioni. Il <strong>protocollo</strong> di per se è già molto stringente, prevedendo responsabilità anche penali in caso di positività degli atleti, per presidenti e dirigenti, mentre le squadre chiedevano al governo di poter solo isolare i nuovi positivi, tanto che lo stesso presidente <strong>Figc Gravina</strong> è intervenuto contattando un broker per informarsi su un&#8217;assicurazione che copra la responsabilità dei medici nei casi peggiori di danni permanenti ai calciatori che contraessero il virus.</p>
<p><strong>FUMATA GRIGIA</strong> &#8211; La fumata grigia è arrivata, secondo diverse indiscrezioni, sulla stampa nazionale, anche per mettere un po&#8217; di pressione ai governi da parte degli industriali che guidano il mondo del calcio. Secondo il <strong>Corriere della Sera</strong> infatti il Comitato Tecnico Scientifico aveva bocciato in serata la proposta della FIGC, arrivando addirittura a stabilire, con intransigenza, che se un giocatore contraesse il virus, non dovrebbe rimanere in isolamento solo lui, come chiedono le squadre, ma in quarantena ci andrebbe tutta la squadra, di fatto decretando la fine della ripresa delle attività, se ci fosse anche solo un nuovo caso positivo.</p>
<p><strong>LE NUOVA POSITIVITA&#8217;</strong> &#8211; A intrecciare ancora di più una matassa già complessa le positività emerse negli ultimi giorni, con i 3 calciatori e 3 membri dello staff della Fiorentina, i 3 calciatori della Sampdoria e un calciatore del Torino. In giornata c&#8217;è stata anche una riunione tra Aic e rappresentanti di Serie A, con una successiva riunioe prevista per oggi con le Leghe di B, C e D, ma anche l&#8217;AssoAllenatori. Staremo a vedere.</p>
<p><strong>TIEPIDO OTTIMISMO</strong> &#8211; Dopo quella che potremmo definire una fumata grigia, fortunatamente questa volta il ministro dello sport <strong>Spadafora</strong>, fino adesso sempre protagonista di un inasprimento dei dialoghi col calcio, non ha parlato. A parlare, a <strong>Radio Punto Nuovo</strong>, come riferisce il portale <strong>Tuttomercatoweb</strong>, è stato il sottosegretario alla salute Sandra <strong>Zampa</strong>: <em>&#8220;Si va verso una soluzione, quella che i tifosi aspettano. Per ora il confronto riguarda l&#8217;allenamento individuale, oggi torneranno tutti a discutere del problema e la strada della soluzione è stata immaginata come una sorta di clausura della squadra</em>&#8220;. Dobbiamo credere a questo ottimismo? Al momento meglio scegliere la via di San Tommaso, dato che Pierino ha più volte urlato &#8220;al lupo al lupo&#8221;, perdendo di credibilità. Se non vedo, non credo.</p>
<p><strong>E IL PISA?</strong> &#8211; A ieri il Pisa sperava, ma ancora spera in realtà, di poter riunire i suoi giocatori per la prossima settimana per una primissima fase, anche se breve, di allenamenti individuali, mentre per l’inizio del ritiro vero e proprio l’obiettivo è di avere tutti a disposizione il 18 maggio, a meno di stop ufficiali ai campionati, con l’unica incognita di Robert <strong>Gucher</strong> che, dal momento del rientro in Italia <strong>dall’Austria</strong>, dovrà aspettare due settimane prima di aggregarsi ai compagni, monitorato in autoisolamento dallo staff tecnico. Convocare gli atleti senza la certezza di poter riprendere le attività, considerando anche la delicata situazione in cui in Serie B si sta cercando di trattare anche sugli eventuali tagli agli stipendi, non è facile. Si tratta di un problema di tutti, ecco perché molte squadre stanno ancora alla finestra.</p>
<p><strong>DANNI</strong> &#8211; Ormai siamo arrivati quasi al dunque. Il calcio e il governo devono, stavolta definitivamente, smettere di parlare due lingue diverse. Una volta comprese le rispettive esigenze, deve arrivare il momento delle responsabilità. La speranza è che questa volta il governo abbia capito che se il calcio si dovrà fermare, serve un atto diretto per fermarlo, da parte del governo, per numerose esigenze, anche economiche, altrimenti il futuro sarà dei ricorsi e dei tribunali e il calcio resterà fermo per un nuovo virus, quello dei tribunali, nonché quello economico.</p>
<p><strong>CINQUE CAMBI</strong> &#8211; Mentre aspettiamo Godot, come nel libro di Samuel <strong>Beckett</strong>, infine, buone notizie arrivano dall&#8217;Ifab, l&#8217;organo che legittima e introduce le regole del calcio. Dopo le richieste delle federazioni, da tre  si passa ufficialmente ad un massimo di cinque cambi, relativamente alle competizioni già in corso, attuabili fino al 31 Dicembre 2020, come si apprende dal comunicato diffuso dalla stessa IFAB.</p>





<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5eb56b2f3f75b_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno&url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F&via=SestaPortaTV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/&amp;media=http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg&description=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aspettando+Godot%E2%80%A6+un+rimpallo+che+non+fa+bene+a+nessuno%20-%20http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Faspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/" data-text="Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://www.sestaporta.news/author/michele-bufalino/"><img alt='' src='http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a></span></div><div class="td-author-url"><a href="http://www.michelebufalino.com">http://www.michelebufalino.com</a></div><div class="td-author-description">Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume "Cento Pisa" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto "La Bici Dopata" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce "Finestra sull'Arena", il talk show di Sestaporta TV in onda tutti i giovedì alle 21. Collaboratore de "La Nazione" di Pisa da agosto 2018</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/michele.bufalino" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MicheleBufalino" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/m_bufalino/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-bufalino-632a8943/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Bufalino"></span><meta itemprop="datePublished" content="2020-05-08T15:53:25+00:00"><meta itemprop="dateModified" content="2020-05-08T15:54:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png"></span><meta itemprop="name" content="SestaPorta.News Pisa"></span><meta itemprop="headline " content="Aspettando Godot... un rimpallo che non fa bene a nessuno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sestaporta.news/wp-content/uploads/2019/12/FotoFagioliniPisachannel.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5eb56b2f40607_rand td_block_template_8"><!--div class="td-all-devices"><a target="_blank" href="https://www.allegroitalia.it/promo/estateelba/"><img src="http://www.sestaporta.news/wp-content/uploads/2019/03/adv-300x300-allegro-elba-2019.png"/></a></div-->

<div class="td-all-devices"><a target="_blank" href="http://www.devitalia.it/s/Soluzioni_per_l_ospitalita.asp?utm_source=sestaporta&utm_medium=banner&utm_campaign=Devitalia_Ospitalita"><img src="/wp-content/uploads/2017/11/Ospitalita-300x300-ad.png"/></a></div>

</div>		<aside class="td_block_template_8 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno/">Aspettando Godot&#8230; un rimpallo che non fa bene a nessuno</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/tv/pillolediquarantena/pillole-di-quarantena-14/">Pillole di Quarantena #14</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/tv/finestra-sullarena/finestra-sullarena-96/">Finestra sull&#8217;Arena #96</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/tv/pillolediquarantena/pillole-di-quarantena-13/">Pillole di Quarantena #13</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/italpress-anche-gemmi-per-il-dopo-vagnati-alla-spal/">Italpress: &#8220;Anche Gemmi per il dopo Vagnati alla Spal&#8221;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_8 widget widget_rhcoming_events_widget"><h4 class="td-block-title"><span>Prossime dirette Web</span></h4><div id="rhc-upcoming-0"></div><div id="uew_1" class="rhc-title-is-link rhc-side-1"  data-page="0" data-number="2" data-atts="{&quot;uid&quot;:1,&quot;test&quot;:&quot;&quot;,&quot;page&quot;:&quot;0&quot;,&quot;number&quot;:&quot;2&quot;,&quot;taxonomy&quot;:&quot;calendar,organizer&quot;,&quot;terms&quot;:&quot;dirette-web,sestaporta-tv&quot;,&quot;terms_children&quot;:&quot;&quot;,&quot;template&quot;:&quot;widget_upcoming_events.php&quot;,&quot;class&quot;:&quot;rhc-title-is-link&quot;,&quot;prefix&quot;:&quot;uew&quot;,&quot;parse_postmeta&quot;:&quot;fc_click_link&quot;,&quot;parse_taxonomy&quot;:&quot;1&quot;,&quot;parse_taxonomymeta&quot;:&quot;1&quot;,&quot;order&quot;:&quot;ASC&quot;,&quot;date&quot;:&quot;NOW&quot;,&quot;date_end&quot;:&quot;&quot;,&quot;date_compare&quot;:&quot;&quot;,&quot;date_end_compare&quot;:&quot;&quot;,&quot;horizon&quot;:&quot;hour&quot;,&quot;allday&quot;:&quot;&quot;,&quot;no_events_message&quot;:&quot;&quot;,&quot;post_status&quot;:&quot;publish&quot;,&quot;post_type&quot;:&quot;events&quot;,&quot;author&quot;:&quot;&quot;,&quot;author_current&quot;:&quot;0&quot;,&quot;do_shortcode&quot;:&quot;1&quot;,&quot;the_content&quot;:&quot;0&quot;,&quot;separator&quot;:&quot;&quot;,&quot;holder&quot;:&quot;1&quot;,&quot;dayspast&quot;:&quot;&quot;,&quot;premiere&quot;:&quot;0&quot;,&quot;auto&quot;:&quot;0&quot;,&quot;hideempty&quot;:&quot;0&quot;,&quot;feed&quot;:&quot;&quot;,&quot;words&quot;:&quot;10&quot;,&quot;render_images&quot;:&quot;&quot;,&quot;calendar_url&quot;:&quot;&quot;,&quot;loading_overlay&quot;:&quot;0&quot;,&quot;for_sidebar&quot;:&quot;1&quot;,&quot;post_id&quot;:&quot;&quot;,&quot;current_post&quot;:&quot;&quot;,&quot;rdate&quot;:&quot;&quot;,&quot;js_init_script&quot;:&quot;&quot;,&quot;vc_js_init_script&quot;:&quot;&quot;,&quot;nav&quot;:&quot;&quot;,&quot;tax_and_filter&quot;:&quot;&quot;,&quot;header&quot;:&quot;&quot;,&quot;hierarchical_filter&quot;:&quot;0&quot;,&quot;terms_hide_empty&quot;:&quot;0&quot;,&quot;tax_filter_multiple&quot;:&quot;1&quot;,&quot;geo_radius&quot;:&quot;&quot;,&quot;geo_center&quot;:&quot;&quot;,&quot;local_tz&quot;:&quot;&quot;,&quot;tax_and_filtering&quot;:&quot;0&quot;,&quot;term_post_count&quot;:&quot;0&quot;,&quot;btn_tax_parent_only&quot;:&quot;&quot;,&quot;ajaxurl&quot;:&quot;http:\/\/www.sestaporta.news\/?rhc_action=supe_get_events&quot;,&quot;taxonomy_default&quot;:&quot;calendar,organizer&quot;,&quot;terms_default&quot;:&quot;dirette-web,sestaporta-tv&quot;}"><div class="supe-head"></div><div class="supe-body"><div class="supe-item-holder"><div class="rhc-supe-no-events" data-css_clear="opacity" style="opacity:0;"></div></div></div><div class="rhc-clear"></div><div class="supe-footer"></div></div><!-- fullcalendar integrated uew --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="http://www.edilcomes.com/" target="_blank" rel="noopener noreferrer"><img src="http://www.sestaporta.news/wp-content/uploads/2019/03/adv-300x300-edilcomes.png" alt=""/></a></div></div></aside><aside class="td_block_template_8 widget widget_wysija"><h4 class="td-block-title"><span>Iscriviti alla Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

Vuoi rimanere aggiornato? Iscriviti alla nostra Newsletter!
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="http://www.fisiokinetic.it/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/01/adv-300x300-fisiokinetik.gif" alt=""/></a></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.sestaporta.news/"><img class="td-retina-data" src="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" data-retina="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" alt="Sestaporta.News" title="Sestaporta.News" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>Sestaporta.News è il giornale online che spalanca le porte della vostra città. Tutto quello che capita intorno a voi è a un passo, basta saperlo. Un mondo che gira, con i propri appuntamenti culturali, le manifestazioni, il folklore, la gastronomia e gli eventi sportivi.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sestaporta.news">redazione@sestaporta.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-124958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124958"><a href="http://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124957"><a href="http://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125627"><a href="http://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124960"><a href="http://www.sestaporta.news/contatti/">Contatti</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124963"><a href="http://www.sestaporta.news/privacy/">Privacy policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SestaPorta.News - Testata giornalistica iscritta al numero 1/2017 del Registro Stampa del Tribunale di Pisa <br>
Sito realizzato da <a href="http://www.devitalia.it" target="_blank">Devitalia Telecomunicazioni</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var rhp_vars = {"shareLink":"http:\/\/www.sestaporta.news\/in-primo-piano\/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno\/","shareDescription":"Eventi e Notizie di Pisa","shareRedirectURI":"http:\/\/www.sestaporta.news\/in-primo-piano\/aspettando-godot-un-rimpallo-che-non-fa-bene-a-nessuno\/","shareTitle":"Aspettando Godot... un rimpallo che non fa bene a nessuno","sharePicture":"http:\/\/www.sestaporta.news\/wp-content\/uploads\/2019\/12\/FotoFagioliniPisachannel.jpg","RHP_URL":"http:\/\/www.sestaporta.news\/wp-content\/uploads\/calendarize-it\/calendarize-it-social-panels\/","fb_appID":"","panel_style":"showLeft","link1":"","url1":"","link2":"","url2":"","link3":"","url3":"","link4":"","url4":"","link5":"","url5":"","link6":"","url6":"","link7":"","url7":"","link8":"","url8":"","link9":"","url9":"","link10":"","url10":"","rhp_title":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestaporta.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.13'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.sestaporta.news\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb56b2f4b6ff
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url(http://fonts.googleapis.com/css?family=Lato:300,400,700,900);

.nascondi, .mobile {display:none;}

.ntb_img_post_t_scrollntb {text-transform:uppercase; background:none;}



.SestaPorta-riga .td-module-meta-info {}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}

#titolo-sestaportatv {display:none;}

.td-header-menu-wrap {border-top:1px solid #ddd;border-bottom:0px solid #ccc;}
.td-header-menu-wrap .td-header-gradient {background:none !important;}

.td-trending-now-wrapper {padding: 0 0 0 25px}
.td-next-prev-wrap {right:25px !important}

.rhc-widget-upcoming-title a {  font-size: 15px;line-height: 120%;}
.rhc-widget-upcoming-title a { margin-bottom:10px;}

.td-post-author-name {}
.primopiano-home .td-post-category {display:none;}
.primopiano-home .td-module-meta-info,
.griglie-home .td-module-meta-info {}
.griglie-home .td-post-date  {display:none;}
.td-module-image .td-post-category {display:none;}

.sestaportatv-header-menu  {margin:0px 0 -20px 0; text-transform:uppercase;}
.sestaportatv-header-menu li:first-child {font-weight:bold;}
.sestaportatv-header-menu li:first-child :before { content: ""; }
.sestaportatv-header-menu li {display:inline; font-size:16px; margin-left:20px; }
.sestaportatv-header-menu li a {color:#333; }

.td_data_time {font-weight:bold}

.td_data_time ::before { 
    content: "Pisa, ";
}

.td-module-comments {display:none;}

.rhc-widget-upcoming {width:72%;}
.rhc-widget-date-time { font-weight:normal; color:#666;}
.rhc-widget-upcoming-title a {font-weight:bold; /*color:#339966;*/}

.rhg_grid {margin:0 !important;}

.sestaportatv {
    position: relative;
    padding-bottom: 56.25%;
    padding-top: 0px; 
    height: 0; margin-bottom:20px;
    /*overflow: hidden;*/
}

.sestaportatv iframe {
    position: absolute;
    top:0;
    left: 0; 
    width: 100%;
    height: 100%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.mobile {display:none !important;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.desktop {display:none !important}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.desktop {display:none !important}
.mobile {display:block !important;}

body {padding-top:0px;}
}
</style>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1851168598440026&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pisa","api_location":"Pisa","api_language":"it","api_key":"d62bb86a85a2e08e12ef2bdb11f9d7e3","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[23.2,73.8],"today_humidity":38,"today_wind_speed":[4.6,2.9],"today_min":[21.7,71],"today_max":[24.4,76],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1588939200,"day_name":"Ven","day_temp":[22,72],"owm_day_index":0},{"timestamp":1588982400,"day_name":"Sab","day_temp":[22,71],"owm_day_index":4},{"timestamp":1589068800,"day_name":"Dom","day_temp":[22,71],"owm_day_index":12},{"timestamp":1589155200,"day_name":"Lun","day_temp":[18,65],"owm_day_index":20},{"timestamp":1589241600,"day_name":"Mar","day_temp":[20,68],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sestaporta.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sestaporta.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb56b2f4b99e"></textarea>
						<div id="td_live_css_uid_1_5eb56b2f4b99e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb56b2f4b99e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb56b2f4b99e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>