<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sestaporta.news/xmlrpc.php" />
    <meta property="og:image" content="https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg" /><link rel="icon" type="image/png" href="https://www.sestaporta.news/wp-content/uploads/2020/06/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)" />
	<meta property="og:description" content="Secondo test match per il Pisa Sporting Club nella fase di preparazione in corso di svolgimento in Val Seriana. La squadra nerazzurra, dopo il consueto allenamento mattutino, ha affrontato nel pomeriggio un test sui novanta minuti utilizzando i dilettanti dell’US Rovetta come sparring partner. In rete Seck (doppietta, nella foto copertina) e Tommasini. PISA. Nicolas, [&hellip;]" />
	<meta property="og:url" content="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" />
	<meta property="og:site_name" content="SestaPorta.News Pisa" />
	<meta property="article:publisher" content="https://www.facebook.com/SestaPortaNews" />
	<meta property="article:author" content="https://www.facebook.com/michele.bufalino" />
	<meta property="article:published_time" content="2022-07-13T17:41:23+00:00" />
	<meta property="og:image" content="https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SestaPortaNews" />
	<meta name="twitter:site" content="@SestaPortaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sestaporta.news/#website","url":"https://www.sestaporta.news/","name":"SestaPorta.News Pisa","description":"Eventi e Notizie di Pisa","potentialAction":[{"@type":"SearchAction","target":"https://www.sestaporta.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/#primaryimage","inLanguage":"it-IT","url":"https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/#webpage","url":"https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/","name":"Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)","isPartOf":{"@id":"https://www.sestaporta.news/#website"},"primaryImageOfPage":{"@id":"https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/#primaryimage"},"datePublished":"2022-07-13T17:41:23+00:00","dateModified":"2022-07-13T17:41:23+00:00","author":{"@id":"https://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/"]}]},{"@type":["Person"],"@id":"https://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865","name":"Michele Bufalino","image":{"@type":"ImageObject","@id":"https://www.sestaporta.news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&d=blank&r=g","caption":"Michele Bufalino"},"description":"Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume \"Cento Pisa\" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto \"La Bici Dopata\" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce \"Finestra sull'Arena\", il talk show di Sestaporta TV in onda tutti i gioved\u00ec alle 21. Collaboratore de \"La Nazione\" di Pisa da agosto 2018","sameAs":["https://www.facebook.com/michele.bufalino","https://www.instagram.com/m_bufalino/","https://www.linkedin.com/in/michele-bufalino-632a8943/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed" href="https://www.sestaporta.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed dei commenti" href="https://www.sestaporta.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta) Feed dei commenti" href="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-90773851-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sestaporta.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sestaporta.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.sestaporta.news/wp-content/plugins/download-attachments/css/frontend.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sestaporta.news/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sestaporta.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sestaporta.news","hash_tracking":"false","ua":"UA-90773851-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"","ori_scr":"right","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.sestaporta.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sestaporta.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sestaporta.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.sestaporta.news/?p=153335' />
<link rel="alternate" type="application/json+oembed" href="https://www.sestaporta.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sestaporta.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.sestaporta.news/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="1851168598440026"/><!-- <meta name="NextGEN" version="3.3.5" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sestaporta.news\/wp-admin\/","wpRestNonce":"5c1f18e1b2","wpRestUrl":"https:\/\/www.sestaporta.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0a0a0a;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"ccpaAcknowledgeOnDisplay":true,"ccpaApplies":true,"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableCcpa":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2556835,"whitelabel":false,"cookiePolicyId":52271801,"lang":"it","cookiePolicyUrl":"https://www.sestaporta.news/privacy/","privacyPolicyUrl":"https://www.sestaporta.news/privacy/", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","backgroundOverlay":true,"closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"float-bottom-center","rejectButtonCaptionColor":"#FFFFFF","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"#000000" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
</head>

<body class="post-template-default single single-post postid-153335 single-format-standard amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta global-block-template-8 single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-140691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-140691"><a href="https://www.sestaporta.news/">Home</a></li>
<li id="menu-item-123522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123522"><a href="https://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123521"><a href="https://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124140"><a href="https://www.sestaporta.news/sport/">Sport</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li id="menu-item-123420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123420"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123762"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li id="menu-item-149846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149846"><a href="https://www.sestaporta.news/tv/consigli-non-richiesti/">Consigli non richiesti</a></li>
	<li id="menu-item-146936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li id="menu-item-130832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130832"><a href="https://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li id="menu-item-124812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124812"><a href="https://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li id="menu-item-123436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123436"><a href="https://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.sestaporta.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pisa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 mercoledì 13 Luglio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-124955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124955"><a href="https://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124954"><a href="https://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125467"><a href="https://www.sestaporta.news/segnala-un-evento/">Segnala un evento</a></li>
<li id="menu-item-125612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125612"><a href="https://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-122862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122862"><a href="https://www.sestaporta.news/contatti/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.sestaporta.news/">
                <img src="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
                <span class="td-visual-hidden">SestaPorta.News Pisa</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62cf10a96aed0_rand td_block_template_8"><div class="td-all-devices"><a href="https://www.cetilar.it"><img src="/wp-content/uploads/2021/06/CETILAR_BANNER_728x90px_MR-1.gif"/></a></div>

<!--div class="td-all-devices"><a target="_blank" href="http://cetilar.it/" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-cetilar.jpg"/></a></div-->

<!--div class="td-all-devices"><a target="_blank" href="https://www.ilfotoamatore.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/01/adv728x90-ilfotoamatore.png"/></a></div-->








</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logowebmobile.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.sestaporta.news/">
			<img src="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-140691"><a href="https://www.sestaporta.news/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123522"><a href="https://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-123521"><a href="https://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124140"><a href="https://www.sestaporta.news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123420"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123762"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149846"><a href="https://www.sestaporta.news/tv/consigli-non-richiesti/">Consigli non richiesti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130832"><a href="https://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124812"><a href="https://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123436"><a href="https://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sestaporta.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-153335" class="td-post-template-3 post-153335 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-pisasc category-prima-squadra td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1920" height="1080" class="entry-thumb" src="https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg" srcset="https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg 1920w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-300x169.jpg 300w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-1024x576.jpg 1024w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-768x432.jpg 768w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-1536x864.jpg 1536w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-696x392.jpg 696w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-1068x601.jpg 1068w, https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" alt="" title="squadrarovetta"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.sestaporta.news/in-primo-piano/">In primo piano</a></li><li class="entry-category"><a  href="https://www.sestaporta.news/pisasc/">Pisa S.C.</a></li><li class="entry-category"><a  href="https://www.sestaporta.news/pisasc/prima-squadra/">Prima squadra</a></li></ul>                <h1 class="entry-title">Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-07-13T19:41:23+00:00" >13 Luglio 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-153335">421</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29&url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F&via=SestaPortaTV"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Posta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/&amp;media=https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg&description=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29%20-%20https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_62cf10a96c901_rand td_block_template_8"><!--div class="td-all-devices"><a target="_self" href="http://www.itfpontedera.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-itf2018.png"/></a></div--></div><h3>Secondo test match per il Pisa Sporting Club nella fase di preparazione in corso di svolgimento in Val Seriana. La squadra nerazzurra, dopo il consueto allenamento mattutino, ha affrontato nel pomeriggio un test sui novanta minuti utilizzando i dilettanti dell’US Rovetta come sparring partner. In rete Seck (doppietta, nella foto copertina) e Tommasini.</h3>
<p><strong>PISA</strong>. Nicolas, Berra, Leverbe, De Vitis, Beruatto, Cohen, Siega, Tourè, Lucca, Mastinu, Masucci. Sono entrati: Livieri, Cisco, Bersnjak, Piccinini, Di Quinzio, Giani, Jureskin, Seck, Sebastiano, Langella, Tommasini. A disposizione Coulibaly. Allenatore Maran.</p>
<p><strong>US ROVETTA</strong>. Sala, Valota, Zucchelli G., Bonaccorsi, Bettinaglio, Zamboni, Parolini, Spadari, Crotti, Savoldelli D. Sono entrati: Beccarelli, Barzasi, Zanoletti, Savoldelli P., Gabrieli N., Trussardi A., Brasi, Trussardi M, Baronchelli, Zucchelli S., Alloni, Trussardi S., Bassanelli, Gabrieli E., Stocchi. Allenatore Trussardi.</p>
<p><strong>Arbitro</strong>. Fabrizio Carsenzuola di Legnano (Chimento-Macchi).</p>
<p><strong>Reti</strong>. Tommasini (rigore), Seck (2)</p>
<p>FONTE PISA SC</p>





<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_62cf10a96c947_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29&url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F&via=SestaPortaTV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/&amp;media=https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg&description=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Amichevole%2C+i+nerazzurri+battono+3-0+il+Rovetta%3A+in+gol+Tommasini+e+Seck+%28doppietta%29%20-%20https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Famichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" data-text="Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.sestaporta.news/author/michele-bufalino/"><img alt='' src='https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a></span></div><div class="td-author-url"><a href="http://www.michelebufalino.com">http://www.michelebufalino.com</a></div><div class="td-author-description">Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume "Cento Pisa" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto "La Bici Dopata" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce "Finestra sull'Arena", il talk show di Sestaporta TV in onda tutti i giovedì alle 21. Collaboratore de "La Nazione" di Pisa da agosto 2018</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/michele.bufalino" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MicheleBufalino" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/m_bufalino/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-bufalino-632a8943/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Bufalino"></span><meta itemprop="datePublished" content="2022-07-13T19:41:23+00:00"><meta itemprop="dateModified" content="2022-07-13T19:41:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png"></span><meta itemprop="name" content="SestaPorta.News Pisa"></span><meta itemprop="headline " content="Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sestaporta.news/wp-content/uploads/2022/07/squadrarovetta.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="https://cetilar.it" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2021/06/Cetilar_300x300.png" alt=""/></a></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_62cf10a96d0ed_rand td_block_template_8"><!--div class="td-all-devices"><a target="_blank" href="https://www.devitalia.it/s/Soluzioni_per_l_ospitalita.asp?utm_source=sestaporta&utm_medium=banner&utm_campaign=Devitalia_Ospitalita"><img src="/wp-content/uploads/2017/11/Ospitalita-300x300-ad.png"/></a></div-->

</div>		<aside class="td_block_template_8 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.sestaporta.news/in-primo-piano/amichevole-i-nerazzurri-battono-3-0-il-rovetta-in-gol-tommasini-e-seck-doppietta/" aria-current="page">Amichevole, i nerazzurri battono 3-0 il Rovetta: in gol Tommasini e Seck (doppietta)</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/in-primo-piano/losservatore-del-pisa-gaiti-su-roko-jureskin-ha-grande-potenziale-capacita-atletiche-e-tecniche/">L&#8217;osservatore del Pisa Gaiti su Roko Jureskin: &#8220;ha grande potenziale, capacità atletiche e tecniche&#8221;</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/appuntamenti/frida-bollani-magoni-in-concerto-a-la-nunziatina/">Frida Bollani Magoni in concerto a La Nunziatina</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/in-primo-piano/il-30-luglio-pisa-virtus-entella-a-porte-chiuse-al-centro-coni-di-tirrenia/">Il 30 luglio Pisa-Virtus Entella (a porte chiuse) al Centro Coni di Tirrenia</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/pisasc/cerimonia-dei-calendari-levento-a-reggio-calabria-il-15-luglio-alle-20-30-diretta-sky-helbiz-e-dazn/">Cerimonia dei calendari: l&#8217;evento a Reggio Calabria il 15 luglio alle 20.30. Diretta Sky, Helbiz e Dazn</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="https://www.sanrossoresportvillage.it" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2020/06/adv-300x300-sportvillage.jpg" alt=""/></a></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sestaporta.news/"><img class="td-retina-data" src="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" data-retina="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" alt="Sestaporta.News" title="Sestaporta.News" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>Sestaporta.News è il giornale online che spalanca le porte della vostra città. Tutto quello che capita intorno a voi è a un passo, basta saperlo. Un mondo che gira, con i propri appuntamenti culturali, le manifestazioni, il folklore, la gastronomia e gli eventi sportivi.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sestaporta.news">redazione@sestaporta.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-124958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124958"><a href="https://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124957"><a href="https://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125627"><a href="https://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124960"><a href="https://www.sestaporta.news/contatti/">Contatti</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124963"><a href="https://www.sestaporta.news/privacy/">Privacy policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SestaPorta.News - Testata giornalistica iscritta al numero 1/2017 del Registro Stampa del Tribunale di Pisa <br>
Sito realizzato da <a href="http://www.devitalia.it" target="_blank">Devitalia Telecomunicazioni</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sestaporta.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62cf10a970fd1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url(http://fonts.googleapis.com/css?family=Lato:300,400,700,900);

.nascondi, .mobile {display:none;}

.ntb_img_post_t_scrollntb {text-transform:none; background:none;}
.ntb_img_post_t_scrollntb:before {content:'•  '}


.SestaPorta-riga .td-module-meta-info {}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}

#titolo-sestaportatv {display:none;}

.td-header-menu-wrap {border-top:1px solid #ddd;border-bottom:0px solid #ccc;}
.td-header-menu-wrap .td-header-gradient {background:none !important;}

.td-trending-now-wrapper {padding: 0 0 0 25px}
.td-next-prev-wrap {right:25px !important}

.rhc-widget-upcoming-title a {  font-size: 15px;line-height: 120%;}
.rhc-widget-upcoming-title a { margin-bottom:10px;}

.td-post-author-name {}
.primopiano-home .td-post-category {display:none;}
.primopiano-home .td-module-meta-info,
.griglie-home .td-module-meta-info {}
.griglie-home .td-post-date  {display:none;}
.td-module-image .td-post-category {display:none;}

.sestaportatv-header-menu  {margin:0px 0 -20px 0; text-transform:uppercase;}
.sestaportatv-header-menu li:first-child {font-weight:bold;}
.sestaportatv-header-menu li:first-child :before { content: ""; }
.sestaportatv-header-menu li {display:inline; font-size:16px; margin-left:20px; }
.sestaportatv-header-menu li a {color:#333; }

.td_data_time {font-weight:bold}

.td_data_time ::before { 
    content: "Pisa, ";
}

.td-module-comments {display:none;}

.rhc-widget-upcoming {width:72%;}
.rhc-widget-date-time { font-weight:normal; color:#666;}
.rhc-widget-upcoming-title a {font-weight:bold; /*color:#339966;*/}

.rhg_grid {margin:0 !important;}

.sestaportatv {
    position: relative;
    padding-bottom: 56.25%;
    padding-top: 0px; 
    height: 0; margin-bottom:20px;
    /*overflow: hidden;*/
}

.sestaportatv iframe {
    position: absolute;
    top:0;
    left: 0; 
    width: 100%;
    height: 100%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.mobile {display:none !important;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.desktop {display:none !important}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.desktop {display:none !important}
.mobile {display:block !important;}

body {padding-top:0px;}
}
</style>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1851168598440026&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pisa","api_location":"Pisa","api_language":"it","api_key":"d62bb86a85a2e08e12ef2bdb11f9d7e3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32.4,90.3],"today_humidity":39,"today_wind_speed":[5.7,3.5],"today_min":[31.1,87.9],"today_max":[36.9,98.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1657735200,"day_name":"Mer","day_temp":[31,88],"owm_day_index":0},{"timestamp":1657756800,"day_name":"Gio","day_temp":[31,88],"owm_day_index":2},{"timestamp":1657843200,"day_name":"Ven","day_temp":[30,87],"owm_day_index":10},{"timestamp":1657929600,"day_name":"Sab","day_temp":[31,89],"owm_day_index":18},{"timestamp":1658016000,"day_name":"Dom","day_temp":[34,93],"owm_day_index":26},{"timestamp":1658102400,"day_name":"Lun","day_temp":[24,76],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.sestaporta.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.sestaporta.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62cf10a971118"></textarea>
						<div id="td_live_css_uid_1_62cf10a971118" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62cf10a971118');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62cf10a971118");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>