<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &quot;Ferrari tribute&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sestaporta.news/xmlrpc.php" />
    <meta property="og:image" content="https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg" /><link rel="icon" type="image/png" href="https://www.sestaporta.news/wp-content/uploads/2020/06/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &quot;Ferrari tribute&quot;" />
	<meta property="og:description" content="Tutto è pronto a Pisa per il passaggio della 39^ edizione della Mille Miglia, la storica manifestazione automobilistica nata nel 1927. Erano sette anni che mancava dalla città e quest’anno per la speciale edizione affronterà un percorso antiorario da Brescia a Roma e ritorno. Pisa è interessata dal passaggio della seconda tappa, da Viareggio a Roma, [&hellip;]" />
	<meta property="og:url" content="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" />
	<meta property="og:site_name" content="SestaPorta.News Pisa" />
	<meta property="article:publisher" content="https://www.facebook.com/SestaPortaNews" />
	<meta property="article:author" content="https://www.facebook.com/michele.bufalino" />
	<meta property="article:published_time" content="2021-06-15T16:04:29+00:00" />
	<meta property="og:image" content="https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SestaPortaNews" />
	<meta name="twitter:site" content="@SestaPortaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sestaporta.news/#website","url":"https://www.sestaporta.news/","name":"SestaPorta.News Pisa","description":"Eventi e Notizie di Pisa","potentialAction":[{"@type":"SearchAction","target":"https://www.sestaporta.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/#primaryimage","inLanguage":"it-IT","url":"https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg","width":1024,"height":1024},{"@type":"WebPage","@id":"https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/#webpage","url":"https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/","name":"La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoled\u00ec 16 a Marina il \"Ferrari tribute\"","isPartOf":{"@id":"https://www.sestaporta.news/#website"},"primaryImageOfPage":{"@id":"https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/#primaryimage"},"datePublished":"2021-06-15T16:04:29+00:00","dateModified":"2021-06-15T16:04:29+00:00","author":{"@id":"https://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/"]}]},{"@type":["Person"],"@id":"https://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865","name":"Michele Bufalino","image":{"@type":"ImageObject","@id":"https://www.sestaporta.news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&d=blank&r=g","caption":"Michele Bufalino"},"description":"Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume \"Cento Pisa\" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto \"La Bici Dopata\" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce \"Finestra sull'Arena\", il talk show di Sestaporta TV in onda tutti i gioved\u00ec alle 21. Collaboratore de \"La Nazione\" di Pisa da agosto 2018","sameAs":["https://www.facebook.com/michele.bufalino","https://www.instagram.com/m_bufalino/","https://www.linkedin.com/in/michele-bufalino-632a8943/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed" href="https://www.sestaporta.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed dei commenti" href="https://www.sestaporta.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &#8220;Ferrari tribute&#8221; Feed dei commenti" href="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-90773851-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-90773851-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sestaporta.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.sestaporta.news/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sestaporta.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.sestaporta.news/wp-content/plugins/download-attachments/css/frontend.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sestaporta.news/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sestaporta.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sestaporta.news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"","ori_scr":"right","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.sestaporta.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sestaporta.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sestaporta.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.sestaporta.news/?p=150020' />
<link rel="alternate" type="application/json+oembed" href="https://www.sestaporta.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sestaporta.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.sestaporta.news/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="1851168598440026"/><!-- <meta name="NextGEN" version="3.3.5" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sestaporta.news\/wp-admin\/","wpRestNonce":"1605b557af","wpRestUrl":"https:\/\/www.sestaporta.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0a0a0a;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-150020 single-format-standard la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute global-block-template-8 single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-140691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-140691"><a href="https://www.sestaporta.news/">Home</a></li>
<li id="menu-item-123522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123522"><a href="https://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123521"><a href="https://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124140"><a href="https://www.sestaporta.news/sport/">Sport</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li id="menu-item-123420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123420"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123762"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li id="menu-item-149846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149846"><a href="https://www.sestaporta.news/tv/consigli-non-richiesti/">Consigli non richiesti</a></li>
	<li id="menu-item-146936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li id="menu-item-130832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130832"><a href="https://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li id="menu-item-124812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124812"><a href="https://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li id="menu-item-123436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123436"><a href="https://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.sestaporta.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pisa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 martedì 15 Giugno 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-124955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124955"><a href="https://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124954"><a href="https://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125467"><a href="https://www.sestaporta.news/segnala-un-evento/">Segnala un evento</a></li>
<li id="menu-item-125612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125612"><a href="https://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-122862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122862"><a href="https://www.sestaporta.news/contatti/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.sestaporta.news/">
                <img src="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
                <span class="td-visual-hidden">SestaPorta.News Pisa</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60c8db78ba12f_rand td_block_template_8"><div class="td-all-devices"><a href="https://www.cetilar.it"><img src="/wp-content/uploads/2021/06/CETILAR_BANNER_728x90px_MR-1.gif"/></a></div>

<!--div class="td-all-devices"><a target="_blank" href="http://cetilar.it/" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-cetilar.jpg"/></a></div-->

<!--div class="td-all-devices"><a target="_blank" href="https://www.ilfotoamatore.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/01/adv728x90-ilfotoamatore.png"/></a></div-->








</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logowebmobile.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.sestaporta.news/">
			<img src="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-140691"><a href="https://www.sestaporta.news/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123522"><a href="https://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123521"><a href="https://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-124140"><a href="https://www.sestaporta.news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123420"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123762"><a href="https://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149846"><a href="https://www.sestaporta.news/tv/consigli-non-richiesti/">Consigli non richiesti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130832"><a href="https://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124812"><a href="https://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123436"><a href="https://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sestaporta.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-150020" class="td-post-template-3 post-150020 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-sport td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1024" height="1024" class="entry-thumb" src="https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg" srcset="https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg 1024w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-300x300.jpg 300w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-150x150.jpg 150w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-768x768.jpg 768w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-600x600.jpg 600w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-696x696.jpg 696w, https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56-420x420.jpg 420w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="2021_06_15_14_01_56"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.sestaporta.news/in-primo-piano/">In primo piano</a></li><li class="entry-category"><a  href="https://www.sestaporta.news/sport/">Sport</a></li></ul>                <h1 class="entry-title">La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &#8220;Ferrari tribute&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-15T18:04:29+00:00" >15 Giugno 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-150020">38</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D&url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F&via=SestaPortaTV"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Posta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/&amp;media=https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg&description=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D%20-%20https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_60c8db78bce0e_rand td_block_template_8"><!--div class="td-all-devices"><a target="_self" href="http://www.itfpontedera.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-itf2018.png"/></a></div--></div><h3>Tutto è pronto a Pisa per il passaggio della 39^ edizione della <a href="https://www.comune.pisa.it/it/default/31368/eventi-home/Torna-a-Pisa-la-Mille-Miglia.html"><strong>Mille Miglia</strong></a>, la storica manifestazione automobilistica nata nel 1927. Erano sette anni che mancava dalla città e quest’anno per la speciale edizione affronterà un percorso antiorario da Brescia a Roma e ritorno. Pisa è interessata dal passaggio della seconda tappa, da Viareggio a Roma, nella giornata di <strong>giovedì 17 giugno</strong>, che è San Ranieri patrono della città.</h3>
<p>Nella giornata precedente, <strong>mercoledì 16 giugno</strong>, il litorale pisano ospiterà invece la manifestazione collaterale “<a href="https://www.comune.pisa.it/it/default/31368/eventi-home/Torna-a-Pisa-la-Mille-Miglia.html"><strong>Ferrari Tribute to 1000 Miglia</strong></a>” che farà tappa a Marina di Pisa, con stazionamento delle vetture, in serata, al porto turistico di Pisa, mentre la mattina successiva è prevista la partenza da piazza Belvedere a Tirrenia.</p>
<p>«Dopo il successo dell’Endurance., continuiamo a portare a Pisa eventi sportivi con valenza turistica di rilievo nazionale e internazionale &#8211; dichiara l’assessore al turismo <strong>Paolo Pesciatini</strong> -. L’edizione della Mille Miglia di quest’anno riserverà grandi sorprese, e la nostra città e per la prima volta il litorale pisano saranno una cornice sensazionale per la ‘corsa automobilistica più bella del mondo” come la definì Enzo Ferrari. È il segno di una ripartenza in grande stile per tutto il nostro comparto turistico che, infatti, accoglierà il passaggio sui Lungarni, cuore della nostra città, di un evento famoso in tutto il mondo e che sa coniugare tradizione, innovazione ed eleganza italiana. Inoltre, tengo a sottolineare che quest’anno ho voluto fortemente anche il coinvolgimento del nostro litorale con una delle tappe e il successivo stazionamento del Ferrari tribute, ulteriore manifestazione di grande richiamo e attrazione per i nostri ospiti e i nostri cittadini».</p>
<p><strong>Modifiche al traffico</strong>. Nei giorni 16 e 17 giugno, in occasione del passaggio della manifestazione “Mille Miglia” e del “Ferrari Tribute” saranno adottati i seguenti provvedimenti temporanei di viabilità e sosta:</p>
<p><strong>Mercoledì 16 giugno<br />
</strong><strong>“Ferrari Tribute to 1000 Miglia” &#8211; </strong>Provenienti da Viareggio, via Aurelia Nord, via Fossa Ducaria, Ponte del Cep, viale D’Annunzio fino all’abitato di Marina di Pisa, via Ceccherini, via Barbolani, interno Porto di Marina; dopo la cerimonia proseguiranno uscita Porto, via Curzolari, piazza Viviani, immissione sul lungomare, via Tullio Crosio, Piazza Baleari, via Repubblica Pisana, Piazza Gorgona, via Moriconi, Piazza Gorgona, via Padre Agostino Da Montefeltro, via Litoranea, viale del Tirreno fino alla frazione Tirrenia ove insistono gli alberghi prenotati. La mattina successiva (Giovedì 17) tutti i veicoli si concentreranno in piazza Belvedere proseguendo poi via Pisorno, via Valente, via di Mezzapiaggia, via Provinciale del Mare, via Aurelia sud direzione Livorno [<a href="https://www.google.com/maps/d/u/0/viewer?mid=1omCwcw_9tRdY6uajUk67D6ozMDJlTmWX&amp;ll=44.218723235559885%2C10.116189999999978&amp;z=9"><strong>guarda Google maps</strong></a>].</p>
<p><strong>Provvedimenti alla sosta:<br />
</strong>Piazza Belvedere, lato mare (area parcheggi), dalle ore 16.00 del 16/06/21 alle ore 08.30 del 17/06/21: divieto di sosta con rimozione coatta, eccetto veicoli Mille Miglia;<br />
Viale Belvedere, dalle ore 16.00 del 16/06/21 alle ore 08.30 del 17/06/21: Divieto di sosta con rimozione coatta, eccetto veicoli Mille Miglia;<br />
Viale del Tirreno, (piazzale davanti al Toscana Charme Resort), dalle ore 16.00 del 16/06/21 alle ore 08.30 del 17/06/21: Divieto di sosta con rimozione coatta, eccetto veicoli Mille Miglia;<br />
Via dei Frassini, dalle ore 16.00 del 16/06/21 alle ore 08.30 del 17/06/21: Divieto di sosta con rimozione coatta, eccetto veicoli Mille Miglia.</p>
<p><strong>Provvedimenti alla viabilità:<br />
</strong>Via Tullio Crosio, da piazza Viviani a piazza delle Baleari  dalle ore 20.30  alle ore 23.00 e comunque fino al termine della manifestazione: inversione senso di marcia con nuova direttrice Nord Sud;</p>
<p><strong>Giovedì 17 giugno<br />
</strong><strong>Percorso Millemiglia &#8211; </strong>Ingresso nel Comune di Pisa provenienti da Viareggio, via Aurelia Nord, Lungarno Leopardi, piazza Terzanaia, Lungarno Simonelli, Lungarno Pacinotti, Lungarno Mediceo, Ponte della Fortezza, Lungarno Galilei, Lungarno Gambacorti, Lungarno Sonnino, piazza San Paolo a Ripa d’Arno ove sarà effettuato il controllo a timbro, successivamente via di Porta a Mare, via Conte Fazio, via II Settembre, viale D’Annunzio fino all’abitato di Marina di Pisa, interno Porto di Marina, via Barbolani, piazza Viviani, immissione sul lungomare, via Tullio Crosio, Piazza Baleari, via Repubblica Pisana, via Padre Agostino Da Montefeltro, via Litoranea, viale del Tirreno fino alla frazione Tirrenia, via Pisorno, via Valente, via di Mezzapiaggia, via Provinciale del Mare, via Aurelia sud direzione Livorno [<a href="https://www.google.com/maps/d/u/0/viewer?mid=1V1r1nQ1y5et_mHYgoGy3R55RCmWuhXEt&amp;ll=43.5633341335826%2C10.431334000000007&amp;z=10"><strong>guarda Google maps</strong></a>].</p>
<p><strong>Provvedimenti alla sosta:<br />
</strong>Piazza San Paolo a Ripa d’Arno (adiacente Benedettine), dalle ore 06.00 alle ore 13.30 del 17/06/21: Divieto di sosta con rimozione coatta ambo i lati , eccetto veicoli Mille Miglia;<br />
Via Stampace, dalle 06.00 alle 13.30 del 17/06/21: Divieto di sosta con rimozione coatta mobile ambo i lati;</p>
<p><strong>Provvedimenti alla viabilità:<br />
</strong>Via S. Paolo, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: Chiusura al traffico veicolare, nel tratto compreso tra via della Qualquonia e piazza San Paolo a Ripa D’Arno e istituzione dell’obbligo di svolta a sinistra all’intersezione con Via della<br />
Qualquonia;<br />
Lungarni Simonelli, Pacinotti, Mediceo, Fibonacci, Galilei, Gambacorti e Sonnino, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: chiusura al traffico veicolare eccetto veicoli Mille Miglia e veicoli in sosta che potranno uscire seguendo l’itinerario più breve, i veicoli provenienti dalla via Nicola Pisano potranno percorrere il L.no Simonelli con direzione Est &#8211; Ovest fino al raggiungimento della via Bonanno Pisano; i veicoli in sosta sul L.no Fibonacci potranno uscire transitando dal ponte della Fortezza con direzione Sud-Nord;<br />
Ponte Fortezza, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: istituzione divieto di circolazione ad eccezione dei veicoli partecipanti alla Mille Miglia che percorreranno il suddetto ponte con direzione Nord-Sud;<br />
Ponte della Cittadella e via Romiti, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: chiusura al traffico veicolare;<br />
Via Bonanno Pisano,  dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: obbligo di svolta a destra  all’altezza del semaforo del piazzale Terzanaia, verso Lungarno Leopardi;<br />
Via Stampace, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: Inversione del senso unico di marcia  con nuova direzione da via Zerboglio  a  via Porta a Mare;<br />
Via San Martino, tratto vicolo del Moro Corso- Italia e Corso Italia dalle ore 10.00 alle ore 13.30 e comunque fino al termine della manifestazione: abrogazione area pedonale al fine di consentire ai veicoli in transito sulla via San Martino l’uscita dalla ZTL;<br />
Via Santa Maria, tratto via Trento –L.no Pacinotti, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: Divieto di circolazione;<br />
Piazza Cairoli, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: Divieto di circolazione e conseguente inversione del senso di marcia di via Palestro , nel tratto e con nuova direzione via Cavour-via Verdi;<br />
Via Sant’Antonio, tratto via S. Paolo &#8211;  L.no Gambacorti, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: divieto di circolazione;<br />
Via Crispi, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: obbligo svolta a sinistra verso via Lavagna eccetto veicoli Ctt Nord e trasporto pubblico;<br />
Via Conte Fazio,  intersezione via Porta a Mare (lato sud): obbligo a destra verso via Battisti;<br />
L.no Leopardi, dalle ore 06.30 alle ore 13.30 e comunque fino al termine della manifestazione: Divieto di accesso per i veicoli provenienti dalla via Aurelia, ad eccezione dei veicoli partecipanti alla manifestazione Mille Miglia, i quali potranno imboccare il L.No suddetto provenienti<br />
da Nord con manovra di svolta a sinistra in deroga ai divieti esistenti;<br />
Via Tullio Crosio, da piazza Viviani a piazza delle Baleari dalle ore 7.30 alle 12.00 e comunque fino al termine manifestazione: inversione senso di marcia;</p>
<p>Percorso alternativo CTT  per gli autobus di linea in arrivo da Nord:… Via Bonanno, via Gabba, Via Aurelia, Nord Ponte Impero, Via Aurelia Sud, Via Conte Fazio, Via Battisti. Ogni divieto sopra riportato, non è da considerarsi valido per i veicoli in emergenza (Polizia e Soccorso).</p>





<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_60c8db78bce86_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D&url=https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F&via=SestaPortaTV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/&amp;media=https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg&description=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+1000Miglia+a+Pisa+nel+giorno+di+San+Ranieri.+Mercoled%C3%AC+16+a+Marina+il+%E2%80%9CFerrari+tribute%E2%80%9D%20-%20https%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fla-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" data-text="La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &#8220;Ferrari tribute&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="https://www.sestaporta.news/author/michele-bufalino/"><img alt='' src='https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a></span></div><div class="td-author-url"><a href="http://www.michelebufalino.com">http://www.michelebufalino.com</a></div><div class="td-author-description">Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume "Cento Pisa" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto "La Bici Dopata" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce "Finestra sull'Arena", il talk show di Sestaporta TV in onda tutti i giovedì alle 21. Collaboratore de "La Nazione" di Pisa da agosto 2018</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/michele.bufalino" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MicheleBufalino" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/m_bufalino/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-bufalino-632a8943/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Bufalino"></span><meta itemprop="datePublished" content="2021-06-15T18:04:29+00:00"><meta itemprop="dateModified" content="2021-06-15T18:04:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png"></span><meta itemprop="name" content="SestaPorta.News Pisa"></span><meta itemprop="headline " content="La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &quot;Ferrari tribute&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sestaporta.news/wp-content/uploads/2021/06/2021_06_15_14_01_56.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="1024"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="https://cetilar.it" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2021/06/Cetilar_300x300.png" alt=""/></a></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_60c8db78bdbf9_rand td_block_template_8"><!--div class="td-all-devices"><a target="_blank" href="https://www.devitalia.it/s/Soluzioni_per_l_ospitalita.asp?utm_source=sestaporta&utm_medium=banner&utm_campaign=Devitalia_Ospitalita"><img src="/wp-content/uploads/2017/11/Ospitalita-300x300-ad.png"/></a></div-->

</div>		<aside class="td_block_template_8 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.sestaporta.news/in-primo-piano/la-1000miglia-nel-giorno-di-san-ranieri-mercoledi-16-a-marina-il-ferrari-tribute/" aria-current="page">La 1000Miglia a Pisa nel giorno di San Ranieri. Mercoledì 16 a Marina il &#8220;Ferrari tribute&#8221;</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/appuntamenti/i-prossimi-appuntamenti-del-pisa-scotto-festival-da-mercoledi-al-fine-settimana/">I prossimi appuntamenti del Pisa Scotto Festival: da mercoledì al fine settimana</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/pisasc/camp-estivi-del-pisa-iniziata-la-prima-settimana/">Camp estivi del Pisa, iniziata la prima settimana</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/in-primo-piano/ufficiale-zammarini-ceduto-a-titolo-definitivo-al-pordenone/">Ufficiale: Pisa, Zammarini ceduto a titolo definitivo al Pordenone</a>
									</li>
											<li>
					<a href="https://www.sestaporta.news/appuntamenti/cultura/la-societa-filarmonica-pisana-si-esibisce-per-la-festa-europea-della-musica/">La Società Filarmonica Pisana si esibisce per la Festa Europea della Musica</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="https://www.sanrossoresportvillage.it" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2020/06/adv-300x300-sportvillage.jpg" alt=""/></a></div></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sestaporta.news/"><img class="td-retina-data" src="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" data-retina="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" alt="Sestaporta.News" title="Sestaporta.News" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>Sestaporta.News è il giornale online che spalanca le porte della vostra città. Tutto quello che capita intorno a voi è a un passo, basta saperlo. Un mondo che gira, con i propri appuntamenti culturali, le manifestazioni, il folklore, la gastronomia e gli eventi sportivi.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sestaporta.news">redazione@sestaporta.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-124958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124958"><a href="https://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124957"><a href="https://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125627"><a href="https://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124960"><a href="https://www.sestaporta.news/contatti/">Contatti</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124963"><a href="https://www.sestaporta.news/privacy/">Privacy policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SestaPorta.News - Testata giornalistica iscritta al numero 1/2017 del Registro Stampa del Tribunale di Pisa <br>
Sito realizzato da <a href="http://www.devitalia.it" target="_blank">Devitalia Telecomunicazioni</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sestaporta.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.sestaporta.news/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 60c8db78c3d8a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url(http://fonts.googleapis.com/css?family=Lato:300,400,700,900);

.nascondi, .mobile {display:none;}

.ntb_img_post_t_scrollntb {text-transform:none; background:none;}
.ntb_img_post_t_scrollntb:before {content:'•  '}


.SestaPorta-riga .td-module-meta-info {}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}

#titolo-sestaportatv {display:none;}

.td-header-menu-wrap {border-top:1px solid #ddd;border-bottom:0px solid #ccc;}
.td-header-menu-wrap .td-header-gradient {background:none !important;}

.td-trending-now-wrapper {padding: 0 0 0 25px}
.td-next-prev-wrap {right:25px !important}

.rhc-widget-upcoming-title a {  font-size: 15px;line-height: 120%;}
.rhc-widget-upcoming-title a { margin-bottom:10px;}

.td-post-author-name {}
.primopiano-home .td-post-category {display:none;}
.primopiano-home .td-module-meta-info,
.griglie-home .td-module-meta-info {}
.griglie-home .td-post-date  {display:none;}
.td-module-image .td-post-category {display:none;}

.sestaportatv-header-menu  {margin:0px 0 -20px 0; text-transform:uppercase;}
.sestaportatv-header-menu li:first-child {font-weight:bold;}
.sestaportatv-header-menu li:first-child :before { content: ""; }
.sestaportatv-header-menu li {display:inline; font-size:16px; margin-left:20px; }
.sestaportatv-header-menu li a {color:#333; }

.td_data_time {font-weight:bold}

.td_data_time ::before { 
    content: "Pisa, ";
}

.td-module-comments {display:none;}

.rhc-widget-upcoming {width:72%;}
.rhc-widget-date-time { font-weight:normal; color:#666;}
.rhc-widget-upcoming-title a {font-weight:bold; /*color:#339966;*/}

.rhg_grid {margin:0 !important;}

.sestaportatv {
    position: relative;
    padding-bottom: 56.25%;
    padding-top: 0px; 
    height: 0; margin-bottom:20px;
    /*overflow: hidden;*/
}

.sestaportatv iframe {
    position: absolute;
    top:0;
    left: 0; 
    width: 100%;
    height: 100%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.mobile {display:none !important;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.desktop {display:none !important}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.desktop {display:none !important}
.mobile {display:block !important;}

body {padding-top:0px;}
}
</style>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1851168598440026&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pisa","api_location":"Pisa","api_language":"it","api_key":"d62bb86a85a2e08e12ef2bdb11f9d7e3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.2,84.5],"today_humidity":59,"today_wind_speed":[5.1,3.2],"today_min":[27,80.5],"today_max":[33.6,92.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1623780000,"day_name":"Mar","day_temp":[27,81],"owm_day_index":0},{"timestamp":1623801600,"day_name":"Mer","day_temp":[28,82],"owm_day_index":2},{"timestamp":1623888000,"day_name":"Gio","day_temp":[28,82],"owm_day_index":10},{"timestamp":1623974400,"day_name":"Ven","day_temp":[29,84],"owm_day_index":18},{"timestamp":1624060800,"day_name":"Sab","day_temp":[29,85],"owm_day_index":26},{"timestamp":1624147200,"day_name":"Dom","day_temp":[21,70],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.sestaporta.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.sestaporta.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60c8db78c3f4b"></textarea>
						<div id="td_live_css_uid_1_60c8db78c3f4b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60c8db78c3f4b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60c8db78c3f4b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>