<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.sestaporta.news/xmlrpc.php" />
    	<script type="text/javascript"> //<![CDATA[
		ajaxurl = 'http://www.sestaporta.news/wp-admin/admin-ajax.php';
	//]]> </script>
<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg" /><link rel="icon" type="image/png" href="http://www.sestaporta.news/wp-content/uploads/2020/06/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata" />
	<meta property="og:description" content="Ufficiale il programma della cerimonia dei calendari di Serie B 2020/2021 che si svolgerà domani a Pisa. Il comunicato ufficiale della Lega di Serie B. Il Campionato degli Italiani in una delle piazze più famose e amate d’Italia. Si celebra infatti in piazza del Duomo a Pisa, meglio conosciuta come Piazza dei Miracoli come la ribattezzò nel [&hellip;]" />
	<meta property="og:url" content="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" />
	<meta property="og:site_name" content="SestaPorta.News Pisa" />
	<meta property="article:publisher" content="https://www.facebook.com/SestaPortaNews" />
	<meta property="article:author" content="https://www.facebook.com/michele.bufalino" />
	<meta property="article:published_time" content="2020-09-08T14:41:13+00:00" />
	<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="958" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SestaPortaNews" />
	<meta name="twitter:site" content="@SestaPortaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.sestaporta.news/#website","url":"http://www.sestaporta.news/","name":"SestaPorta.News Pisa","description":"Eventi e Notizie di Pisa","potentialAction":[{"@type":"SearchAction","target":"http://www.sestaporta.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/#primaryimage","inLanguage":"it-IT","url":"http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg","width":960,"height":958},{"@type":"WebPage","@id":"http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/#webpage","url":"http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/","name":"Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata","isPartOf":{"@id":"http://www.sestaporta.news/#website"},"primaryImageOfPage":{"@id":"http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/#primaryimage"},"datePublished":"2020-09-08T14:41:13+00:00","dateModified":"2020-09-08T14:41:13+00:00","author":{"@id":"http://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/"]}]},{"@type":["Person"],"@id":"http://www.sestaporta.news/#/schema/person/43cc4b258526fe8f6a7b1539125da865","name":"Michele Bufalino","image":{"@type":"ImageObject","@id":"http://www.sestaporta.news/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&d=mm&r=g","caption":"Michele Bufalino"},"description":"Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume \"Cento Pisa\" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto \"La Bici Dopata\" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce \"Finestra sull'Arena\", il talk show di Sestaporta TV in onda tutti i gioved\u00ec alle 21. Collaboratore de \"La Nazione\" di Pisa da agosto 2018","sameAs":["https://www.facebook.com/michele.bufalino","https://www.instagram.com/m_bufalino/","https://www.linkedin.com/in/michele-bufalino-632a8943/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed" href="http://www.sestaporta.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Feed dei commenti" href="http://www.sestaporta.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SestaPorta.News Pisa &raquo; Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata Feed dei commenti" href="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/feed/" />
<meta property="og:title" content="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata"/>
<meta property="og:description" content="Ufficiale il programma della cerimonia dei calendari di Serie B 2020/2021 che si svolgerà domani a Pisa. Il comunicato ufficiale della Lega di Serie B. Il Campionato degli Italiani in una delle piazze più famose e amate d’Italia. Si celebra infatti in piazza del Duomo a Pisa, meglio conosciuta come Piazza dei Miracoli come la ribattezzò nel [&hellip;]"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/"/>
<meta property="og:site_name" content="SestaPorta.News Pisa"/>
<meta property="og:image" content="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg"/><!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-90773851-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-90773851-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sestaporta.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.sestaporta.news/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='rhp-style-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rhp-panel-style-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/css/panel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sestaporta.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.sestaporta.news/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.sestaporta.news/wp-content/plugins/download-attachments/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.sestaporta.news/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=4.0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-widgets-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-accordion-widget/rhc_widgets.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-taxonomy-list-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-taxonomies/css/taxonomy_list.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='http://www.sestaporta.news/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gmap3-rhc-view-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/css/gmap3_custom_view.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-grid-gallery-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/component.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animonscroll-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/animonscroll.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='debug-css'  href='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/debug.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sestaporta.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var App = {"app_id":"1851168598440026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-auto-publish/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/client.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/classie.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.sestaporta.news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"","ori_scr":"right","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.sestaporta.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"http:\/\/www.sestaporta.news\/","mobile_width":"480","last_modified":"2ab54c7a414f8582305bd689cf2b212c","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0","rhc_options":{}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=5.0.0.6'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;key=AIzaSyCO8JxbL_565Sg7G7yUTqjkdxV3JUdFQ_8&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-accordion-widget/js/rhc_accordion_widget.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SCO = {"siteurl":"http:\/\/www.sestaporta.news","ajaxurl":"http:\/\/www.sestaporta.news\/wp-admin\/admin-ajax.php","timer":null,"child_window":null,"btn":null,"complete":"sco_complete"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-ratings-and-reviews/social_connection/social_connection_options.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/calendarize-it/js/rhc_gmap3.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3.min.js?ver=6.0.0.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3_fullcalendar_view.js?ver=1.0.8.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/classie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/modernizr.custom.full.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/cbpGridGallery.js?ver=1.0.1.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhg_frontend.js?ver=1.0.1.3'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/jquery.TouchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhc_google_grid_view.js?ver=1.1.2.6'></script>
<link rel='https://api.w.org/' href='http://www.sestaporta.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sestaporta.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sestaporta.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.sestaporta.news/?p=147751' />
<link rel="alternate" type="application/json+oembed" href="http://www.sestaporta.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sestaporta.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.sestaporta.news/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="1851168598440026"/><!-- <meta name="NextGEN" version="3.3.5" /> -->
    <meta type="og:url" property="og:url" content="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" />
    <meta type="og:title" property="og:title" content="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata" />
    <meta type="og:description" property="og:description" content="Ufficiale il programma della cerimonia dei calendari di Serie B 2020/2021 che si svolgerà domani a Pisa. Il comunicato ufficiale della Lega di Serie B.
Il Campionato degli Italiani in una delle piazze più famose e amate d’Italia. Si celebra infatti in" />
            <meta property="og:image:url" content="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg" />
    <script type="text/javascript">
var client_location = [];
var gmap_location_api='http://www.sestaporta.news/?geolocation=1';
jQuery(document).ready(function($){
	var args = {};
	$.post(gmap_location_api,args,function(data){
		if(data && data.R && data.R=='OK'){
			client_location = [ data.LOCATION[1],data.LOCATION[2] ];
			$('BODY').trigger('client_location',data);
		}
	},'json');	
});
</script>
<link media="all" type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:100,300,700,900" />			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.sestaporta.news\/wp-admin\/","wpRestNonce":"1c92388bc2","wpRestUrl":"http:\/\/www.sestaporta.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sestaporta.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #0a0a0a;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:title" content="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata" />
<meta property="og:description" content="" />
	<style id="tdw-css-placeholder"></style><style id="righthere_css" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-147751 single-format-standard domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata global-block-template-8 single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-140691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-140691"><a href="http://www.sestaporta.news/">Home</a></li>
<li id="menu-item-123522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123522"><a href="http://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123521"><a href="http://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124140"><a href="http://www.sestaporta.news/sport/">Sport</a></li>
<li id="menu-item-135020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li id="menu-item-123420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123420"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123762"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li id="menu-item-124812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124812"><a href="http://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li id="menu-item-130832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130832"><a href="http://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li id="menu-item-146936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li id="menu-item-123436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123436"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.sestaporta.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pisa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 martedì 8 Settembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-124955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124955"><a href="http://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124954"><a href="http://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125467"><a href="http://www.sestaporta.news/segnala-un-evento/">Segnala un evento</a></li>
<li id="menu-item-125612" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125612"><a href="http://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-122862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122862"><a href="http://www.sestaporta.news/contatti/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.sestaporta.news/">
                <img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
                <span class="td-visual-hidden">SestaPorta.News Pisa</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f57ae55d4481_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div>

<!--div class="td-all-devices"><a target="_blank" href="http://cetilar.it/" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-cetilar.jpg"/></a></div-->

<!--div class="td-all-devices"><a target="_blank" href="https://www.ilfotoamatore.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/01/adv728x90-ilfotoamatore.png"/></a></div-->








</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logowebmobile.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.sestaporta.news/">
			<img src="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png" alt="SestaPorta.News" title="SestaPorta.News - Eventi e Notizie di Pisa"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-140691"><a href="http://www.sestaporta.news/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123522"><a href="http://www.sestaporta.news/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-123521"><a href="http://www.sestaporta.news/pisasc/">Pisa Sporting Club</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124140"><a href="http://www.sestaporta.news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135020"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-123420"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123762"><a href="http://www.sestaporta.news/sestaportatv/">SestaPortaTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124812"><a href="http://www.sestaporta.news/tv/lediola/">L&#8217;Ediola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130832"><a href="http://www.sestaporta.news/tv/finestra-sullarena/">Finestra sull&#8217;Arena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146936"><a href="http://www.sestaporta.news/tv/pillole/">Pillole di ripartenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123436"><a href="http://www.sestaporta.news/tv/multimedia/">Multimedia</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.sestaporta.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-147751" class="td-post-template-3 post-147751 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-pisasc category-prima-squadra td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="960" height="958" class="entry-thumb" src="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg" srcset="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg 960w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-300x300.jpg 300w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-150x150.jpg 150w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-768x766.jpg 768w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-600x599.jpg 600w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-696x695.jpg 696w, http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n-421x420.jpg 421w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="118578185_2847814778838001_3979781906111706412_n"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.sestaporta.news/in-primo-piano/">In primo piano</a></li><li class="entry-category"><a  href="http://www.sestaporta.news/pisasc/">Pisa S.C.</a></li><li class="entry-category"><a  href="http://www.sestaporta.news/pisasc/prima-squadra/">Prima squadra</a></li></ul>                <h1 class="entry-title">Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-08T16:41:13+00:00" >8 Settembre 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-147751">491</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata&url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F&via=SestaPortaTV"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Posta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/&amp;media=http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg&description=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata%20-%20http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f57ae55d8712_rand td_block_template_8"><!--div class="td-all-devices"><a target="_self" href="http://www.itfpontedera.it" target="blank"><img src="http://www.sestaporta.news/wp-content/uploads/2018/07/adv728x90-itf2018.png"/></a></div--></div><h3>Ufficiale il programma della cerimonia dei calendari di Serie B 2020/2021 che si svolgerà domani a Pisa. Il comunicato ufficiale della Lega di Serie B.</h3>
<p>Il <strong>Campionato degli Italian</strong><strong>i</strong> in una delle piazze più famose e amate d’Italia. Si celebra infatti in <strong>piazza del Duomo a Pisa</strong>, meglio conosciuta come Piazza dei Miracoli come la ribattezzò nel 1910 Gabriele D’Annunzio, il primo atto dell’89° campionato della <strong>Serie B</strong>, che compie 91 anni. Un luogo identitario e caro agli italiani, una delle nostre grandi ricchezze dei 20 territori, simbolo di bellezza, storia e cultura. Dopo Verona, Palermo, Lerici, Pescara, Cesena, Bari e Ascoli sarà dunque la città toscana a ospitare l’evento, voluto fortemente dai presidenti di <strong>Lega B</strong> e <strong>Pisa Sporting Club</strong> <strong>Mauro Balata</strong> e <strong>Giuseppe Corrado,</strong> che permette di rinnovare una tradizione che vuole la serie cadetta celebrare non solo le squadre ma anche i territori protagonisti del campionato.</p>
<p>L’iniziativa è organizzata nel pieno rispetto delle misure anti-covid e avrà sul palco ospiti d’onore come <strong>Cristiano Militello</strong>, che racconterà il genio e la fantasia dei tifosi della <strong>Serie BKT</strong>, e <strong>Monica Fontani</strong> la moglie di <strong>Gigi Simoni</strong> il tecnico più vincente della Serie B.</p>
<p>Come detto, è il 91° compleanno della Serie B e l’89<sup>a</sup> edizione (le stagioni 1943/44 e 1944/45 non furono disputate a causa della guerra) di quello che coincide sempre più con il suo payoff “Il campionato degli italiani”. Oltre che dei giovani. Lo dicono infatti, ancora una volta, i numeri: nella scorsa stagione il 37% dei calciatori scesi in campo era under 23, il 72% italiano. Dati che certificano ancora una volta come la Serie BKT sia un forte serbatoio, come da mission sportiva, in termini di crescita per i vivai e per l’intero panorama calcistico nazionale.</p>
<p><strong>L’evento</strong> – La cerimonia di presentazione del calendario, organizzata grazie al supporto del <strong>Comune di Pisa</strong> e l’<strong>Opera</strong> <strong>del Duomo</strong>, oltre che naturalmente del <strong>Pisa Sporting Club</strong>, sarà come detto l’occasione per iniziare a celebrare il 91° compleanno della Serie B con la trasmissione sui canali dei licenziatari ufficiali del campionato, <strong>Dazn</strong> e <strong>Rai</strong>, oltre che sui canali social ufficiali della Lega B.</p>
<p><strong>La location</strong> – La <strong>Piazza del Duomo</strong>, ribattezzata da D’Annunzio nel 1910 “<strong>Piazza dei Miracoli</strong>” per la bellezza e la particolarità dei monumenti che la caratterizzano, è un luogo simbolo dell’Italia, meta ogni anno di turisti e appassionati d’arte. La Cattedrale, il Battistero, il Campo Santo e il Campanile sono opere che tutto il mondo ci invidia e accompagneranno la nascita della nuova stagione sportiva della Serie BKT.</p>
<p>La piazza iniziò a prendere forma nel 1064, anno di costruzione della Cattedrale dedicata a Santa Maria Assunta. Rappresenta la massima espressione del romanico pisano influenzato allo stesso tempo da elementi stilistici diversi ma che rendeva la Repubblica marinara di Pisa una delle più apprezzate da parte dei marinai di tutto il mondo.</p>
<p>Qualche anno dopo ebbe inizio l’ampliamento delle mura e la costruzione del Battistero (1152): fu posizionato davanti alla Cattedrale con diametro pari alla facciata di quest’ ultima. Circa 20 anni dopo iniziarono i lavori per il Campanile ovvero quello che comunemente viene chiamato “<strong>Torre di Pisa</strong>” mentre nel 1277 iniziarono quelli per il Campo Santo.</p>
<p><strong>Le date</strong> <strong>e i criteri –</strong> L’89a edizione del campionato della Serie BKT inizierà sabato 26 settembre, con un anticipo (che coincide con l’Opening Day) venerdì 25, e si chiuderà venerdì 7 maggio 2021. Si gioca anche a Pasquetta lunedì 5 aprile.</p>
<p>Confermato il format natalizio, diventato ormai un appuntamento fisso particolarmente apprezzato in termini di spettacolo sportivo e di visibilità: si va in campo il 27 e il 30 dicembre e il 3 gennaio. Come richiesto dai presidenti delle società sarà rispettata la sosta nazionali anche visti i numerosi giocatori convocati durante questi impegni.</p>
<p>I criteri utilizzati per la composizione del calendario sono i seguenti:</p>
<p>– negli ultimi 4 turni le gare casalinghe devono essere perfettamente alternate alle trasferte;</p>
<p>– non possono esserci più di due coppie di partite consecutive in casa e fuori casa per girone per squadra;</p>
<p>– in caso di due doppi incontri consecutivi in casa e/o fuori casa, un doppio incontro deve necessariamente essere in casa e l’altro in trasferta;</p>
<p>– le squadre che si sono già incontrate durante la prima giornata di Serie B 2019/2020 non possono incontrarsi nel primo turno di Serie B 2020/2021;</p>
<p>– per l’ultimo turno (38ª), le squadre che si sono già incontrate durante l’ultimo turno di Serie B 2019/2020 non possono incontrarsi nell’ultimo turno di Serie B 2020/2021.</p>
<p><strong>Il Title Sponsor</strong> – Anche in questa stagione, la terza, <strong>BKT</strong> accompagnerà la Lega B sponsorizzando il campionato che quindi, pure nella stagione 2020/2021 confermerà la sua denominazione <strong>Serie BKT</strong>. Il colosso internazionale Balkrishna Industries Limited, con sede a Mumbai, India, è un produttore leader oramai da anni nel mercato degli pneumatici Off-Highway. Fondata nel 1987, BKT si è concentrata con successo sui segmenti specialistici quali veicoli agricoli, edili e industriali nonché applicazioni nei settori movimento terra, movimentazione portuale, industrie minerarie, ATV e giardinaggio. Oggi è tra gli attori principali a livello globale nel settore degli pneumatici Off-Highway con una quota di mercato del 6% e un fatturato di 850 milioni di dollari corrispondente ad un incremento del 30% negli ultimi cinque anni. Presso i cinque stabilimenti produttivi all’avanguardia, nelle città di Aurangabad, Bhiwadi, Chopanki, Dombivali e Bhuj, lavorano più di 7.000 persone.</p>
<p><strong>B per il sociale</strong> – La Lega Nazionale Professionisti Serie B continua il suo percorso nel campo del sociale dedicando ancora una volta particolare attenzione al Terzo Settore, inteso come strumento di sensibilizzazione e divulgazione di messaggi positivi, attraverso vari progetti che vogliono continuare il percorso iniziato già da molti anni. Ancora una volta attenzione puntata sui bambini, con il progetto B come Bambini che fa sì che</p>
<p>venga garantito il sostegno alle famiglie dei piccoli pazienti ricoverati presso i 3 più importanti ospedali pediatrici italiani, il Bambino Gesù, il Gaslini e il Meyer. Prosegue inoltre il progetto “Quarta Categoria”, il primo torneo nazionale di calcio a 7 CSI rivolto esclusivamente ad atleti con disabilità cognitivo-relazionale promosso dalla Federazione che vede tanti club di B coinvolti e la Lega B adottare il Porto Potenza New Team. Nuove iniziative di partnership inoltre verranno promosse durante la stagione.</p>
<p><strong>Il Pallone Ufficiale</strong> – Grafiche con i colori della Lega B, rosso e verde della bandiera, azzurro del calcio italiano; più aerodinamica e visibilità le sue principali caratteristiche: per la quarta stagione consecutiva Kappa accompagnerà la Lega B in tutti i campi delle 380 gare del campionato Serie BKT 2020/2021, oltre all’eventuale post season. Nasce il nuovo Official Kombat Ball 2021, il pallone pensato per migliorare le performance in campo grazie all’innovativa struttura dimple, composta di micro-scanalature ispirate alle palline da golf per una maggiore aerodinamicità.</p>
<p><strong>Le parole del presidente Balata</strong> – “Siamo sempre di più ‘il Campionato degli italiani’ e lo possiamo dire non solo per la distribuzione territoriale assolutamente uniforme in tutto il Paese ma perché rappresentiamo il cuore delle comunità, non solo sportive, e il punto di riferimento di famiglie, che affidano i propri figli alle nostre società che hanno una responsabilità non solo di crescita atletica ma soprattutto educativa. Siamo anche guida talvolta di un intero territorio a cui rivolgersi a 360 gradi, per far crescere l’indotto economico che il calcio genera, per la propria immagine all’esterno o anche semplicemente per promuovere un progetto solidale. Prendete ad esempio l’immane emergenza e tragedia che abbiamo affrontato negli scorsi mesi e che speriamo di non dover più fronteggiare almeno con la stessa drammaticità, quella del Covid. Le nostre società sono diventate in tantissimi casi il punto di partenza per iniziative di sostegno alla popolazione. Confortati anche dall’intervento della Lega B che tramite le proprie associate hanno promosso iniziative di aiuto a personale medico, Protezione civile e al CNR per la ricerca di terapie contro il coronavirus”.</p>





<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f57ae55d8784_rand td_block_template_8"><div class="td-all-devices"><a href="http://www.devitalia.it"><img src="/wp-content/uploads/2019/12/devitalia-adv-728.png"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata&url=http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F&via=SestaPortaTV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/&amp;media=http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg&description=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Domani+i+calendari+della+Serie+B+a+Pisa%3A+Il+programma+ufficiale+della+serata%20-%20http%3A%2F%2Fwww.sestaporta.news%2Fin-primo-piano%2Fdomani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" data-text="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://www.sestaporta.news/author/michele-bufalino/"><img alt='' src='http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/564e5545e8f19b0921c31c060e74ee12?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.sestaporta.news/author/michele-bufalino/">Michele Bufalino</a></span></div><div class="td-author-url"><a href="http://www.michelebufalino.com">http://www.michelebufalino.com</a></div><div class="td-author-description">Giornalista pubblicista pisano, nel 2009 ha scritto il libro ufficiale del Centenario del Pisa Calcio, il volume "Cento Pisa" per la CLD Libri. Nel 2010 ha portato alla luce lo scandalo delle bici truccate e collaborato con la giustizia italiana nell'inchiesta aperta dal PM Guariniello. Ha scritto "La Bici Dopata" suo terzo libro uscito ad Aprile 2011. Addetto stampa del CUS Pisa tra il 2013 e il 2015. Corrispondente da Pisa per Radio Sportiva. Conduce "Finestra sull'Arena", il talk show di Sestaporta TV in onda tutti i giovedì alle 21. Collaboratore de "La Nazione" di Pisa da agosto 2018</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/michele.bufalino" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MicheleBufalino" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/m_bufalino/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-bufalino-632a8943/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Bufalino"></span><meta itemprop="datePublished" content="2020-09-08T16:41:13+00:00"><meta itemprop="dateModified" content="2020-09-08T16:41:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sestaporta.news/wp-content/uploads/2018/06/SestaPortaNews-logoweb.png"></span><meta itemprop="name" content="SestaPorta.News Pisa"></span><meta itemprop="headline " content="Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sestaporta.news/wp-content/uploads/2020/09/118578185_2847814778838001_3979781906111706412_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="958"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="https://www.sanrossoresportvillage.it" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2020/06/adv-300x300-sportvillage.jpg" alt=""/></a></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5f57ae55d9989_rand td_block_template_8"><div class="td-all-devices"><a target="_blank" href="http://www.devitalia.it/s/Soluzioni_per_l_ospitalita.asp?utm_source=sestaporta&utm_medium=banner&utm_campaign=Devitalia_Ospitalita"><img src="/wp-content/uploads/2017/11/Ospitalita-300x300-ad.png"/></a></div>

</div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><a href="http://www.edilcomes.com/" target="_blank" rel="noopener noreferrer"><img src="http://www.sestaporta.news/wp-content/uploads/2019/03/adv-300x300-edilcomes.png" alt=""/></a></div></div></aside>		<aside class="td_block_template_8 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata/" aria-current="page">Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/sorteggio-di-coppa-italia-pisa-contro-la-vincente-di-juve-stabia-tritium-il-30-settembre/">Sorteggio di Coppa Italia: Pisa contro la vincente di Juve Stabia-Tritium il 30 settembre. Il tabellone completo</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/ufficiale-maffei-e-livieri-in-prestito-alla-pro-sesto/">Ufficiale: Maffei e Livieri in prestito alla Pro Sesto</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/appuntamenti/riparte-il-ciclo-di-incontri-costruire-lumana-dimora/">Riparte il ciclo di incontri “Costruire l’umana dimora”</a>
									</li>
											<li>
					<a href="http://www.sestaporta.news/in-primo-piano/ufficiale-perazzolo-in-prestito-alla-paganese/">Ufficiale: Perazzolo in prestito alla Paganese</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_8 widget widget_rhcoming_events_widget"><h4 class="td-block-title"><span>Prossime dirette Web</span></h4><div id="rhc-upcoming-0"></div><div id="uew_1" class="rhc-title-is-link rhc-side-1"  data-page="0" data-number="2" data-atts="{&quot;uid&quot;:1,&quot;test&quot;:&quot;&quot;,&quot;page&quot;:&quot;0&quot;,&quot;number&quot;:&quot;2&quot;,&quot;taxonomy&quot;:&quot;calendar,organizer&quot;,&quot;terms&quot;:&quot;dirette-web,sestaporta-tv&quot;,&quot;terms_children&quot;:&quot;&quot;,&quot;template&quot;:&quot;widget_upcoming_events.php&quot;,&quot;class&quot;:&quot;rhc-title-is-link&quot;,&quot;prefix&quot;:&quot;uew&quot;,&quot;parse_postmeta&quot;:&quot;fc_click_link&quot;,&quot;parse_taxonomy&quot;:&quot;1&quot;,&quot;parse_taxonomymeta&quot;:&quot;1&quot;,&quot;order&quot;:&quot;ASC&quot;,&quot;date&quot;:&quot;NOW&quot;,&quot;date_end&quot;:&quot;&quot;,&quot;date_compare&quot;:&quot;&quot;,&quot;date_end_compare&quot;:&quot;&quot;,&quot;horizon&quot;:&quot;hour&quot;,&quot;allday&quot;:&quot;&quot;,&quot;no_events_message&quot;:&quot;&quot;,&quot;post_status&quot;:&quot;publish&quot;,&quot;post_type&quot;:&quot;events&quot;,&quot;author&quot;:&quot;&quot;,&quot;author_current&quot;:&quot;0&quot;,&quot;do_shortcode&quot;:&quot;1&quot;,&quot;the_content&quot;:&quot;0&quot;,&quot;separator&quot;:&quot;&quot;,&quot;holder&quot;:&quot;1&quot;,&quot;dayspast&quot;:&quot;&quot;,&quot;premiere&quot;:&quot;0&quot;,&quot;auto&quot;:&quot;0&quot;,&quot;hideempty&quot;:&quot;0&quot;,&quot;feed&quot;:&quot;&quot;,&quot;words&quot;:&quot;10&quot;,&quot;render_images&quot;:&quot;&quot;,&quot;calendar_url&quot;:&quot;&quot;,&quot;loading_overlay&quot;:&quot;0&quot;,&quot;for_sidebar&quot;:&quot;1&quot;,&quot;post_id&quot;:&quot;&quot;,&quot;current_post&quot;:&quot;&quot;,&quot;rdate&quot;:&quot;&quot;,&quot;js_init_script&quot;:&quot;&quot;,&quot;vc_js_init_script&quot;:&quot;&quot;,&quot;nav&quot;:&quot;&quot;,&quot;tax_and_filter&quot;:&quot;&quot;,&quot;header&quot;:&quot;&quot;,&quot;hierarchical_filter&quot;:&quot;0&quot;,&quot;terms_hide_empty&quot;:&quot;0&quot;,&quot;tax_filter_multiple&quot;:&quot;1&quot;,&quot;geo_radius&quot;:&quot;&quot;,&quot;geo_center&quot;:&quot;&quot;,&quot;local_tz&quot;:&quot;&quot;,&quot;tax_and_filtering&quot;:&quot;0&quot;,&quot;term_post_count&quot;:&quot;0&quot;,&quot;btn_tax_parent_only&quot;:&quot;&quot;,&quot;ajaxurl&quot;:&quot;http:\/\/www.sestaporta.news\/?rhc_action=supe_get_events&quot;,&quot;taxonomy_default&quot;:&quot;calendar,organizer&quot;,&quot;terms_default&quot;:&quot;dirette-web,sestaporta-tv&quot;}"><div class="supe-head"></div><div class="supe-body"><div class="supe-item-holder"><div class="rhc-supe-no-events" data-css_clear="opacity" style="opacity:0;"></div></div></div><div class="rhc-clear"></div><div class="supe-footer"></div></div><!-- fullcalendar integrated uew --></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.sestaporta.news/"><img class="td-retina-data" src="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" data-retina="/wp-content/uploads/2016/12/SestaPorta-Logo-Sito-272x90-bianco.png" alt="Sestaporta.News" title="Sestaporta.News" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Chi siamo</span></div>Sestaporta.News è il giornale online che spalanca le porte della vostra città. Tutto quello che capita intorno a voi è a un passo, basta saperlo. Un mondo che gira, con i propri appuntamenti culturali, le manifestazioni, il folklore, la gastronomia e gli eventi sportivi.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sestaporta.news">redazione@sestaporta.news</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SestaPortaNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/SestaPortaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-124958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124958"><a href="http://www.sestaporta.news/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124957"><a href="http://www.sestaporta.news/collaborazioni/">Collaborazioni</a></li>
<li id="menu-item-125627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125627"><a href="http://www.sestaporta.news/newsletter/">Newsletter</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124960"><a href="http://www.sestaporta.news/contatti/">Contatti</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124963"><a href="http://www.sestaporta.news/privacy/">Privacy policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SestaPorta.News - Testata giornalistica iscritta al numero 1/2017 del Registro Stampa del Tribunale di Pisa <br>
Sito realizzato da <a href="http://www.devitalia.it" target="_blank">Devitalia Telecomunicazioni</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var rhp_vars = {"shareLink":"http:\/\/www.sestaporta.news\/in-primo-piano\/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata\/","shareDescription":"Eventi e Notizie di Pisa","shareRedirectURI":"http:\/\/www.sestaporta.news\/in-primo-piano\/domani-i-calendari-della-serie-b-a-pisa-il-programma-ufficiale-della-serata\/","shareTitle":"Domani i calendari della Serie B a Pisa: Il programma ufficiale della serata","sharePicture":"http:\/\/www.sestaporta.news\/wp-content\/uploads\/2020\/09\/118578185_2847814778838001_3979781906111706412_n.jpg","RHP_URL":"http:\/\/www.sestaporta.news\/wp-content\/uploads\/calendarize-it\/calendarize-it-social-panels\/","fb_appID":"","panel_style":"showLeft","link1":"","url1":"","link2":"","url2":"","link3":"","url3":"","link4":"","url4":"","link5":"","url5":"","link6":"","url6":"","link7":"","url7":"","link8":"","url8":"","link9":"","url9":"","link10":"","url10":"","rhp_title":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/uploads/calendarize-it/calendarize-it-social-panels/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sestaporta.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.sestaporta.news/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5f57ae55e333e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@import url(http://fonts.googleapis.com/css?family=Lato:300,400,700,900);

.nascondi, .mobile {display:none;}

.ntb_img_post_t_scrollntb {text-transform:none; background:none;}
.ntb_img_post_t_scrollntb:before {content:'•  '}


.SestaPorta-riga .td-module-meta-info {}

.facebook-responsive {
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}

.facebook-responsive iframe {
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}

#titolo-sestaportatv {display:none;}

.td-header-menu-wrap {border-top:1px solid #ddd;border-bottom:0px solid #ccc;}
.td-header-menu-wrap .td-header-gradient {background:none !important;}

.td-trending-now-wrapper {padding: 0 0 0 25px}
.td-next-prev-wrap {right:25px !important}

.rhc-widget-upcoming-title a {  font-size: 15px;line-height: 120%;}
.rhc-widget-upcoming-title a { margin-bottom:10px;}

.td-post-author-name {}
.primopiano-home .td-post-category {display:none;}
.primopiano-home .td-module-meta-info,
.griglie-home .td-module-meta-info {}
.griglie-home .td-post-date  {display:none;}
.td-module-image .td-post-category {display:none;}

.sestaportatv-header-menu  {margin:0px 0 -20px 0; text-transform:uppercase;}
.sestaportatv-header-menu li:first-child {font-weight:bold;}
.sestaportatv-header-menu li:first-child :before { content: ""; }
.sestaportatv-header-menu li {display:inline; font-size:16px; margin-left:20px; }
.sestaportatv-header-menu li a {color:#333; }

.td_data_time {font-weight:bold}

.td_data_time ::before { 
    content: "Pisa, ";
}

.td-module-comments {display:none;}

.rhc-widget-upcoming {width:72%;}
.rhc-widget-date-time { font-weight:normal; color:#666;}
.rhc-widget-upcoming-title a {font-weight:bold; /*color:#339966;*/}

.rhg_grid {margin:0 !important;}

.sestaportatv {
    position: relative;
    padding-bottom: 56.25%;
    padding-top: 0px; 
    height: 0; margin-bottom:20px;
    /*overflow: hidden;*/
}

.sestaportatv iframe {
    position: absolute;
    top:0;
    left: 0; 
    width: 100%;
    height: 100%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.mobile {display:none !important;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.desktop {display:none !important}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.desktop {display:none !important}
.mobile {display:block !important;}

body {padding-top:0px;}
}
</style>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1851168598440026&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pisa","api_location":"Pisa","api_language":"it","api_key":"d62bb86a85a2e08e12ef2bdb11f9d7e3","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[30.3,86.5],"today_humidity":35,"today_wind_speed":[6.2,3.9],"today_min":[29.4,85],"today_max":[31,87.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1599577200,"day_name":"Mar","day_temp":[30,85],"owm_day_index":0},{"timestamp":1599609600,"day_name":"Mer","day_temp":[30,86],"owm_day_index":3},{"timestamp":1599696000,"day_name":"Gio","day_temp":[29,83],"owm_day_index":11},{"timestamp":1599782400,"day_name":"Ven","day_temp":[31,87],"owm_day_index":19},{"timestamp":1599868800,"day_name":"Sab","day_temp":[30,86],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sestaporta.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sestaporta.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f57ae55e356c"></textarea>
						<div id="td_live_css_uid_1_5f57ae55e356c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f57ae55e356c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f57ae55e356c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>